2012/05/23

Mise à jour Nécessaire du terminal MT4!

Chers clients!

Le 1er Juin 2012, la société Metaquotes va cesser de supporter le terminal de trading Metatrader 4 en dessous de la version 416 (Build 416). Le trading et les mises à jour sur ces versions ne seront plus disponibles.

Nous vous prions de mettre à jour vos terminaux de trading en téléchargeant la dernière version sur notre site sur la page de téléchargement du terminal.

Si vous avez d’autres questions, veuillez contacter le service clientèle par téléphone Forex4you (442071939932), par email ([email protected]) ou sur le LIVE CHAT option.

Cordialement,

Forex4you