2012/05/23

必要的MT4終端更新!

尊敬的客戶!

在2012年6月1日,Metaquotes公司將完全停止支持低於416版本的(構建416)MetaTrader 4交易終端。這些版本將無法更新和無法使用於交易.

我們懇請您通過我們的網站更新並下載最新的交易終端

謹啟,
Forex4you