2012/05/23

Aggiornamento del terminale MT4 Necessario!

Gentile Cliente!

Il 1 ° giugno 2012 la società Metaquotes smetterà di sostenere Metatrader 4 piattaforma di trading sotto la versione 416 (Build 416). Il trading e gli aggiornamenti su queste versioni non saranno disponibili.

Vi chiediamo cortesemente di aggiornare i terminali di trading scaricando la versione più recente dal nostro sito web pagina download terminal.

Se avete ulteriori domande, si prega di contattare l’assistenza clienti Forex4you per telefono (442.071.939.932), per posta elettronica ([email protected]) o LIVE CHAT.

Cordiali saluti,

Forex4you